Contact Us

Home > Server Error > Server Error Freebox Hd Port 80

Server Error Freebox Hd Port 80

Si éventuellement c'est le câble péritel/boxHD qui déc****** est ce que je peux le changer ?

--------------- Pour info : Windows XP x32 SP3cattleyaWindows XP x32 SP3 Posté le 03/07/2012à14:58:18 cela venait du fait que la Freebox sur laquelle était posée une console " n'évacuait pas assez l'air chaud " celui ci stagnait à l'intérieur de la box et celle ci c'était ma solution! Quel modèle de Freebox as tu? Check This Out

Encore merci. Mais comme la box HD redémarre après débranchement/rebranchement, Free considère qu'il n'y a pas de "vraie" panne !! Merci de participer !!!!! D'autres idées avant que je change de FAI ? http://forum.telecharger.01net.com/forum/high-tech/INTERNET/Haut-debit/freebox-grrrr-resolu-sujet_76363_1.htm

Je suis en dégroupage total. État ligne : showtime. Dans ce cas, n'utilise le freeplug que comme une alimentation et branche directemet un cable ethernet entre les deux box. Lorsque j'allume la box relie la TV, elle reste bloque l'tape Rock'n Roll et le message suivant s'affiche sur la TV : Server Error the server encountered an internet IP archivée Knarf49 G33K Re : Canalsat Server Error Cheyenne 2.2.8 « Réponse #4 le: 01 juillet 2013 17:31:15 » C'est très embêtant - je n'ai Canalsat que pour enregistrer le golf

J'aurais pu m'en douter ... Bizarre car la TV reste allumée (sans image ni son), la box HD reste allumée (le n° de la chaine apparaît),la Freebox reste allumée (l'heure y est), SAUF LE TEMOIN LUMINEUX Forum Rseaux - Wifi - Lan Freebox Changer de forum Hardware GnralOverclocking - TuningOrdinateurs portables - PDA - MobileAudio - MP3 - Home CinemaPhoto - Vido numriqueLogiciel GnralLogiciel MultimdiaProgrammationOS alternatifsMicrosoft WindowsRseaux Il s'agit d'une erreur 500 je pense ...

--------------- J'étais sûr qu'il dirait ça !---------------Donne un poisson à un homme, tu le nourriras un jour,Apprends lui à pêcher et tu le

Alors que l'image devrait être figée non ?

0 Votez pour ce message Se connecter Créer un compte ArbiterProfil : Doctinaute d'orPosté le 31/10/2009à14:57:49 Mon post n'était pas assez ironique.Je ne pourquoi? Alors que la mienne fonctionne ! http://freebox-news.com/forums/probleme-boitier-freebox-hd-ecran-noir-t2771.html hurlevent : Les Inrocks: Sous une apparente humilité, Marie NDiaye signe un roman virtuose qui emprunte aux ...

Be Free Freebox News Membre Messages: 6362Enregistré le: Mer Mar 14, 2007 8:14 am Site Internet Haut Répondre en citant le message par curly3004 » Ven Juil 03, 2009 9:16 Merci tout plein d'avance !

--------------- Pour info : Windows XP x32 SP3willyplais​ir Posté le 03/07/2012à14:34:22 bonjour, j'ai l'impression que ta Box-Hd a une mauvaise connexion: vérifie la bonne connexion Comme d'habitude, je vous remercie pour votre aide. On va bien voir ...

--------------- Pour info : Windows XP x32 SP3cattleyaWindows XP x32 SP3 Posté le 07/07/2012à19:51:02 Bon je croise les doigts et je touche du bois .......

  1. Bonne réception et bon courage.
  2. S'inscrire maintenant Vous n'êtes pas encore membre ?
  3. Si quelqu'un a le même problème que moi?

Si oui où ça ?

--------------- Pour info : Windows XP x32 SP3(Publicité) cattleyaWindows XP x32 SP3 Posté le 08/07/2012à19:16:38 Bonjour, Encore deux pannes cet après-midi Je commence à http://freebox.toosurtoo.com/forum/viewtopic.php?t=6605 Depuis ce matin, cela refonctionne sans rien avoir fait de plus !!!! Après avoir été sur plusieurs sites de forum free, plusieurs raisons peuvent expliquer le pb : soit la chaleur actuelle fait qu'avec la prise HDMI, la box adsl surchauffe trop et cheyenne/2.2.8 server at localhost port 80 j'ai reboot les deux box, j'ai refait avec succs l'association des deux Freeplugs : rien n'y fait.

Un problme sur le NRA qui a t rsolu ????? his comment is here Lorsque j'ai rebranch le boitier tv, cela a fonctionn 2 minutes avant de se rebloquer. Oui j'utilise des freeplugs pour la connexion et ils sont branchés sur une multiprise. Et 50 minutes au tél. ça douille !!

Rambo16 Arch Linux c'est le pied le 28 Mars 12 21h16 Bonsoir tous, C'est la premire fois que j'ai un problme avec ma Freebox. comment est posée ta Freebox et y à t'il assez " d'air circulant autour " n'est t'elle pas " encombrée ' au dessus par un autre appareil ou autre ( console Protocole : ADSL2+ Mode : interleaved. this contact form oubli ?

Comme ils se proposaient de me changer la box, ils vont donc faire des économies.Pour faire court, le problème vient de l'installation sur mon Iphone de l'application "Compagnon". à l'évidence, celle-ci Avez-vous une ide pour rsoudre ce mystre??? Bjr Je ne " suis pas client Free "mais ton problème ressemble " étrangement " a un des problèmes récurrents à toutes les " Boxs " ( tous opérateurs confondus..! )

Apache Server at adsl.free.fr Port 80 J'ai test avec mes 3 Pc et toujours le mme rsultat.

Garder appuyé le bouton du milieu, tout en rebranchant l'alimentation de la box HD. merci à vous un freenaute qui n'a plus de tv depuis 1 semaine!!! Edit le 30/03/2012 15:44 Rambo16 Sauvegarde... GRAND MERCI À HÉRISSON41 pour m'avoir communiqué ce lien : http://www.c-alice.org/phpBB2/ car il m'a "sauvé la vie" ...

Merci pour ton aide. Ecran noir sur la TV Samsung avec inscription "mode non pris en compte". A la longue, je dois toujours faire un reboot du boitier HD pour regarder la télé et ça devient pesant. navigate here Précision j'ai changé les câbles éthernet (5 x) mais le problème persiste.

Hier soir j'enregistrais "WALL.E" Écran noir au milieu du film. Ajouter un commentaire Utile +0 Signaler Jessv 10 janv. 2011 à 17:08 Moi j'avais la meme chose ca s'est résolu en débranchant le HDMI, et en repassant avec la péritel... j'avais oublié de mettre ce topic en résolu! http://www.freenews.fr/spip.php?article12370 cattleyaWindows XP x32 SP3 Posté le 01/08/2012à20:57:14 Ah donc toute cette m**** serait due à la surchauffe ?????

Ajouter un commentaire Utile +0 Signaler pierre 11 sept. 2012 à 20:58 Perso j'ai eu le meme message d'erreur il y a 5min voila pourquoi je suis tombé sur ce topic Le "chat", injoignable (après connexion, icône grisée) ! Montrer les messages depuis: Tous les messages1 Jour7 Jours2 Semaines1 Mois3 Mois6 Mois1 AnLe plus ancien en premierLe plus rcent en premier Univers Freebox Index du Forum -> Tlvision Page http://www.aduf.org/index.php de plus va jeter un oeil aussi au lien suivant " émanant " de chez Free http://www.free.fr/assistance/ [...] -ping.html

cattleyaWindows XP x32 SP3 Posté le 01/08/2012à14:30:25 Matt2, Merci de

Ce qui m'étonne (depuis le 21/6 j'ai noté beaucoup de choses), c'est que cette panne se produit essentiellement quand je regarde un enregistrement fait en BAS DÉBIT, très rarement, pour ne A partir de là, à la hotline tu auras une autre personne qui comprendra ton problème, on ne tombe jamais sur les mêmes. filtre adsl freebox probléme avc ma freebox Freebox qui bloque HELP compatibilité de la freebox avec un fax Plus de sujets relatifs à : Freebox "Server Error" Les 5 sujets Marge bruit down : 4,80 db - Up : 10,30 db.

Ajouter un commentaire Utile +0 Signaler filoulebauju 168Messages postés mercredi 23 avril 2008Date d'inscription 25 octobre 2016 Dernière intervention 9 févr. 2010 à 19:37 arf! debit lent sur ma freebox depuis 1 gros mois [Résolu] Etrange lag avec freebox vnc ecran noir problème avec ma Freebox ? Est-ce que t'as freebox est branché à un onduleur? Par conséquent, le problème provient du branchement HDMI.

FT = France Télécoms ! Bonne soire. Rambo16 le 30 Mars 12 15h43 Pour une fois, la Hotline de Free a t trs efficace: Un appel hier soir (le tech trs sympa) + une Mise j'ai fais des petites économies grâce à toi !

0 Votez pour ce message Se connecter Créer un compte ArbiterProfil : Doctinaute d'orPosté le 31/10/2009à15:59:49Nickel.

Développé par phpBB Forum Software © phpBB Group Color scheme created with Colorize It. pour moi, cela n'a pas fonctionné).Pour ma part, lorsque j'enlève la prise HDMI et que je mets le cable s-vidéo (box adsl) vers la péritel de la TV, cela refonctionne sans sur un forum tout ce qu'il y a de public ?? Le "firmware" j'ai du le faire 10 X ...........sans succès !